Ir para conteúdo

barbosasantos121

Membros
  • Total de itens

    5
  • Registro em

  • Última visita

Sobre barbosasantos121

  • Rank
    Flanelinha

Profile Information

  • Local
    serra

Seu Carro

  • Fabricante
    vw
  • Modelo
    gol
  • Versão
    1.0
  • Cor
    azul
  • Ano/Modelo
    2001
  1. Sugestão de tinta

    Iae Galera beleza?? Este ai é meu gol, rodas 17 cor Graffite escuro. estou querendo pintar os tampo e as pinças, peço a vocês algumas sugestões de tintas que ficaria legal. Pensei em algumas, ( vermelho fluorescente, azul claro fluorescente. )
  2. Ventoinha do radiador

    Galera hoje fui trabalhar com meu carro, ( GOL G3 PUS 16V 2001 ). E quando estava chegando percebi que houve um baralho muito forte no motor, ai abri o capô e vi que a tampa do reservatório de água tinha saído e estava saindo muita fumaça pelo reservatório. Ai blz esperei o carro esfriar e preenchi o restante de água que tinha saído, e fui trabalhar. Percebi que a ventoinha não esta armando, Obs: O cebolão eu tinha trocado mês passado pelo mesmo problema. Parece também que está com entrada de ar. Fiz ligação direta na ventoinha do radiador ela ligou normal. Alguém já passou por isso?
  3. Demora na partida

    Rapaz com certezaa, pode trocar velas, cabos de vela, faça também limpeza nos bicos e troque o filtro de combustivel. Se o problema for o que você citou ai em cima, isso que te falei vai resolver.
  4. Farol de milha Gol G3

    Em questão do farol de milha o problema está no botão. e o restante dos problemas alguém jja teve uma experiencia parecida que possa compartilhar comigo?
  5. Farol de milha Gol G3

    Galera tudo bem sou novo por aqui, e estou com umas dúvidas !! Lá vai!! Meu carro é um Gol G3 plus 1.0 16v 2001. O problema dele é o seguinte, quando ligo o carro a lenta fica falhando e preciso dar umas aceleradas pro carro não morrer. E quando o carro esquenta com uns 60km a 90km ele começa a dar umas falhadas no motor, tipo uns tranco e o ponteiro da rotação fica pulando. E por final, o farol e milha não liga mais, até ontem o botão do farol de milha ficava acesso direto, e quando eu virava a chave o milha ligava, e eu não conseguia desligar no botão. E hoje quando liguei o carro percebi que o botão não estava aceso, e fui ver o milha também não estava ligado. Já testei relé, fusível e nada, será que pode ser algum cabo que se rompeu ou algo assim? Aguardo uma ajuda
×